<!DOCTYPE html>
<!-- Sorry no IE7 support! -->
<!-- @see http://foundation.zurb.com/docs/index.html#basicHTMLMarkup -->

<!--[if IE 8]><html class="no-js lt-ie9" lang="en" dir="ltr"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en" dir="ltr"> <!--<![endif]-->
<head>
  <meta charset="utf-8" />
<meta http-equiv="ImageToolbar" content="false" />
<meta name="viewport" content="width=device-width, maximum-scale = 1.0" />
<link rel="shortcut icon" href="https://stardate.org/sites/default/files/stardate_favicon.ico" />
<meta name="description" content="Aldebaran, the eye of the bull, stands to the lower left of the Moon at nightfall. It shines bright orange, which tells us that its surface is much cooler than the surface of our own star, the Sun." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://stardate.org/content/moon-and-aldebaran-7" />
<link rel="shortlink" href="https://stardate.org/node/15536" />
  <title>Moon and Aldebaran | StarDate Online</title>
  <link rel="stylesheet" href="https://stardate.org/sites/default/files/css/css_kShW4RPmRstZ3SpIC-ZvVGNFVAi0WEMuCnI0ZkYIaFw.css" />
<link rel="stylesheet" href="https://stardate.org/sites/default/files/css/css_y5V-74fl2u3TPnO7Vzl0srF2_LEAmcANj4_-6qPJyxk.css" />
<link rel="stylesheet" href="https://stardate.org/sites/default/files/css/css_xBh0gzHazbhNn83Q8b4a4I8LXoMCE9FMVzWpl1qqs3o.css" />
<link rel="stylesheet" href="https://stardate.org/sites/default/files/css/css_IbHoBljhvTUaeXat2XDOGSd7c0j-iT6TSLB_Kradt6g.css" />
<link rel="stylesheet" href="https://stardate.org/sites/default/files/css/css_jDmjktd2jLhtVLqzCYPstAnKhLqb7rvsQ-8be_NLli8.css" />
<link rel="stylesheet" href="https://stardate.org/sites/default/files/css/css_wvvokECStIZFfMUWXywmYWO39BBCb2Mm2Hf-WjFTM48.css" />
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lora:regular|Oswald:700,regular&amp;subset=latin-ext,latin" />
  <script src="https://stardate.org/sites/default/files/js/js_i9vAYWtv6IzHqwhy80-mNt0nMbj6ItfIIfYo9XNSP4I.js"></script>
<script src="https://stardate.org/sites/default/files/js/js_oZD9-WvfiElJ5KPavqu9ZAQiZcfWlzNCzxFHpedR9dI.js"></script>
<script src="https://stardate.org/sites/default/files/js/js_FvBWezKhsGxJU-Yi41qvYAlpXctdNNR7mIzff4prZrg.js"></script>
<script src="https://stardate.org/sites/default/files/js/js_X79RJ83bdCRC167FPfpYKJ_vHp3eNIbLF50CyDiINIw.js"></script>
<script src="https://stardate.org/sites/all/modules/lightbox2/js/lightbox.js?1483856667"></script>
<script src="https://stardate.org/sites/default/files/js/js_J5MtUlitIePfyUXN1RSa_QOxwnkSkIu9dlDi_QUP4WE.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://stardate.org/sites/default/files/googleanalytics/analytics.js?oj9e57","ga");ga("create", "UA-11475724-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="https://stardate.org/sites/default/files/js/js_4Bn1FHP0-cymhn72AeTIwKVvwp6nfSiB37Baj6OnuFw.js"></script>
<script src="https://stardate.org/sites/default/files/js/js_3aXDR2LVrDSRTBiBTb2NGc_MjPjUE9WsEOXT3LrhWgU.js"></script>
<script>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</script>
  <!--[if lt IE 9]>
		<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-15536 node-type-tip section-content" >
  <div class="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <!--.page -->
<div role="document" class="page">

  <!--.l-header region -->
  <header role="banner" class="l-header">

    
    <!-- Title, slogan and menu -->
        <section class="row ">

      
      
      
      
      
    </section>
        <!-- End title, slogan and menu -->

          <!--.l-header-region -->
      <section class="l-header-region row">
        <div class="large-12 columns">
              <section class="block block-block large-2 medium-2 hide-for-small right block-block-10 header">

      
      <p><a href="http://mcdonaldobservatory.org/go/stardate/vc"><img alt="Visit McDonald Observatory" src="/sites/default/files/images/McDO_UT_Lckp_E_RGBr.png" style="width: 124px; height: 84px;" /></a></p>
  
</section>  <section class="block block-block large-3 medium-3 hide-for-small block-block-9 header">

      
      <p><a href="/"><img alt="StarDate" src="/sites/default/files/images/stardate_logo.png" style="width: 240px; height: 107px;" /></a></p>
  
</section>  <section class="block block-superfish block-superfish-1 header">

        <h2 class="block-title element-invisible">Main menu</h2>
    
      <ul  id="superfish-1" class="menu sf-menu sf-main-menu sf-horizontal sf-style-none sf-total-items-8 sf-parent-items-6 sf-single-items-2"><li id="menu-218-1" class="first odd sf-item-1 sf-depth-1 sf-no-children"><a href="/" class="sf-depth-1">Home</a></li><li id="menu-878-1" class="middle even sf-item-2 sf-depth-1 sf-total-children-4 sf-parent-children-0 sf-single-children-4 menuparent"><a href="/about" class="sf-depth-1 menuparent">Our Programs</a><ul><li id="menu-917-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/radio" class="sf-depth-2">Stardate Radio</a></li><li id="menu-1195-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/radio/calendars" title="Schedule of this month&#039;s radio programs" class="sf-depth-2">Program Calendar</a></li><li id="menu-880-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/magazine" class="sf-depth-2">StarDate magazine</a></li><li id="menu-918-1" class="last even sf-item-4 sf-depth-2 sf-no-children"><a href="/skytips" title="Sign up for our monthly email newsletter" class="sf-depth-2">SkyTips Email</a></li></ul></li><li id="menu-793-1" class="middle odd sf-item-3 sf-depth-1 sf-total-children-7 sf-parent-children-0 sf-single-children-7 menuparent"><a href="/nightsky" title="What to see in the sky" class="sf-depth-1 menuparent">Stargazing</a><ul><li id="menu-797-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/nightsky/constellations" title="Constellation Guide" class="sf-depth-2">Constellations</a></li><li id="menu-846-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/nightsky/moon" title="Moon phases and calculator for any day since 1951" class="sf-depth-2">Moon phases</a></li><li id="menu-847-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/nightsky/riseset" title="This month&#039;s sunrise and sunset times for your current location" class="sf-depth-2">Sunrise &amp; Sunset Calculator</a></li><li id="menu-848-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/nightsky/meteors" class="sf-depth-2">Meteor Showers</a></li><li id="menu-849-1" class="middle odd sf-item-5 sf-depth-2 sf-no-children"><a href="/nightsky/eclipses" class="sf-depth-2">Eclipses</a></li><li id="menu-852-1" class="middle even sf-item-6 sf-depth-2 sf-no-children"><a href="/nightsky/planets" title="Planet viewing" class="sf-depth-2">Planet Viewing</a></li><li id="menu-1524-1" class="last odd sf-item-7 sf-depth-2 sf-no-children"><a href="/astro-guide/star-party" title="Events" class="sf-depth-2">Events</a></li></ul></li><li id="menu-794-1" class="middle even sf-item-4 sf-depth-1 sf-total-children-4 sf-parent-children-0 sf-single-children-4 menuparent"><a href="/astro-guide" title="Astro Guide" class="sf-depth-1 menuparent">Astro Guide</a><ul><li id="menu-855-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/astro-guide/gallery" title="Image Gallery" class="sf-depth-2">Image Gallery</a></li><li id="menu-795-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/astro-guide/ssguide" title="The Solar System" class="sf-depth-2">The Solar System</a></li><li id="menu-1255-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/astro-guide/btss" title="" class="sf-depth-2">Beyond the Solar System</a></li><li id="menu-1291-1" class="last even sf-item-4 sf-depth-2 sf-no-children"><a href="/astro-guide/astroglossary" class="sf-depth-2">AstroGlossary</a></li></ul></li><li id="menu-811-1" class="middle odd sf-item-5 sf-depth-1 sf-total-children-2 sf-parent-children-0 sf-single-children-2 menuparent"><a href="/teachers" title="" class="sf-depth-1 menuparent">Classroom</a><ul><li id="menu-853-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/teachers/plans" title="Lesson Plans" class="sf-depth-2">Lesson Plans</a></li><li id="menu-854-1" class="last even sf-item-2 sf-depth-2 sf-no-children"><a href="/teachers/activities" title="" class="sf-depth-2">Activities</a></li></ul></li><li id="menu-835-1" class="middle even sf-item-6 sf-depth-1 sf-total-children-1 sf-parent-children-0 sf-single-children-1 menuparent"><a href="/content/get-media-alerts" title="Get media alerts" class="sf-depth-1 menuparent">Media Center</a><ul><li id="menu-845-1" class="firstandlast odd sf-item-1 sf-depth-2 sf-no-children"><a href="/mediacenter/videos" class="sf-depth-2">Videos</a></li></ul></li><li id="menu-1196-1" class="middle odd sf-item-7 sf-depth-1 sf-no-children"><a href="/donate" title="Make a tax-deductible contribution to StarDate" class="sf-depth-1">Donate</a></li><li id="menu-1506-1" class="last even sf-item-8 sf-depth-1 sf-total-children-5 sf-parent-children-0 sf-single-children-5 menuparent"><a href="/store" class="sf-depth-1 menuparent">Store</a><ul><li id="menu-1566-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/cart" title="" class="sf-depth-2">Shopping Cart</a></li><li id="menu-1507-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/subscribe" class="sf-depth-2">Subscribe to StarDate magazine</a></li><li id="menu-1508-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/store/premium-audio" title="Paid same-day access for audio to today&#039;s episode" class="sf-depth-2">Premium Same-Day Audio Access</a></li><li id="menu-1788-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/store/magazine/back-issues" title="" class="sf-depth-2">Magazine back issues</a></li><li id="menu-1789-1" class="last odd sf-item-5 sf-depth-2 sf-no-children"><a href="/store/back-issues/2017-sky-almanac" class="sf-depth-2">2017 Sky Almanac</a></li></ul></li></ul>  
</section>  <section class="block block-block show-for-small small-3 left block-block-14 header">

      
      <p><a href="/" title="Home"><img alt="StarDate logo" src="/sites/default/files/images/stardate_logo_mobile.png" style="width: 76px; height: 30px;" /></a></p>
  
</section>        </div>
      </section>
      <!--/.l-header-region -->
    
  </header>
  <!--/.l-header -->

  
  
    <main role="main" class="row l-main">
    <div class="large-9 main columns">
      
      <a id="main-content"></a>

      <h2 class="element-invisible">You are here</h2><ul class="breadcrumbs"><li><a href="/">Home</a></li><li class="current"><a href="#">Moon and Aldebaran</a></li></ul>
                      <h1 id="page-title" class="title">Moon and Aldebaran</h1>
              
                            
      
        
      
      <div  about="/content/moon-and-aldebaran-7" typeof="sioc:Item foaf:Document" class="zf-1col node node-tip node-promoted view-mode-full large-12 small-12 columns row">

  
  <div class="group-content large-12">
    <div class="field field-name-body field-type-text-with-summary field-label-hidden field-wrapper body field"><p>Aldebaran, the eye of the bull, stands to the lower left of the Moon at nightfall. It shines bright orange, which tells us that its surface is much cooler than the surface of our own star, the Sun.</p>
</div>  </div>

</div>

  
    </div>
    <!--/.main region -->

    
          <aside role="complementary" class="large-3 sidebar-second columns sidebar">
            <section class="block block-search block-search-form block-even clearfix">

      
      <form action="/content/moon-and-aldebaran-7" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search </label>
 <input title="Enter the terms you wish to search for." class="apachesolr-autocomplete small-8 columns form-text" data-apachesolr-autocomplete-id="search-block-form" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" />
</div>
<button class="secondary button radius postfix small-4 columns form-submit" id="edit-submit" name="op" value="Search" type="submit">Search</button>
<input type="hidden" name="form_build_id" value="form-5IeilFqY3Bx9HA7OQXC4O2PwfMiF46-Czjqj4oHTqjQ" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  
</section>  <section class="block block-block block-block-6 block-odd clearfix">

        <h2 class="block-title">Subscribe</h2>
    
      <p style="margin-top:5px;"><a href="/go/sidesub/digital"><img src="/sites/all/themes/stardate_zurb/images/icon-digital.png" align="absMiddle" width="42" height="30" style="float:left;margin:0 5px 0 0; border:none;" /></a>Enjoy StarDate magazine on your iPad, Kindle or Nook with our digital edition.</p><p style="text-align: center;"><a class="small teal button" href="/cart/add/p7238_q1-isidesubdigital?destination=cart/checkout">Order Now</a></p><h3>Premium Audio</h3><p>Keep up with everything in the sky with a subscription to our daily radio program, hosted by Sandy Wood.</p>
<a href="/go/sidesub/audio-btn" title="Listen today!"><img src="/sites/all/themes/stardate_zurb/images/ads/sidebar/sd-radio-button.4.jpg" width="140" height="100" border="0" alt="Premium audio access"></a>  
</section>  <section class="block block-views block-views-astronomy-gifts-block block-even clearfix">

        <h2 class="block-title">Astronomy Gifts</h2>
    
      <div class="view view-astronomy-gifts view-id-astronomy_gifts view-display-id-block view-dom-id-f3916dd9ce0bbfc1748ba0d2974b0099">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-body">        <div class="field-content"><div class="left padding-right"><a href="https://mcdonaldobservatory.org/giftshop/star-party-tee-shirt"><img src="https://mcdonaldobservatory.org/sites/default/files/styles/3col/public/images/products/starparty.png?itok=sumJSo1L" width="160" height="160" alt="" /></a></div>
<p><a href="https://mcdonaldobservatory.org/giftshop/star-party-tee-shirt">Star Party Tee Shirt</a></p>
<p><strong><span class="uc-price">$16.95</span></strong></p>
</div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  
</section>  <section class="block block-block block-block-5 block-odd clearfix">

        <h2 class="block-title">Make a Contribution</h2>
    
      <p>StarDate depends on the support of listeners and astronomy enthusiasts like you. Please consider making a tax-deductible contribution to StarDate.</p>
<p style="text-align: center;"><a class="small teal button" href="/donate">Support StarDate</a></p>
  
</section>      </aside>
      </main>
  <!--/.main-->
  
  
  <!--.l-footer-->
  <footer class="l-footer panel row" role="contentinfo">
          <div class="footer large-12 columns">
            <section class="block block-menu block-menu-menu-footer-menu">

      
      <ul class="menu"><li class="first leaf"><a href="/about" title="">About StarDate</a></li>
<li class="leaf"><a href="/about/underwriting" title="Underwriting">Underwriting</a></li>
<li class="leaf"><a href="/skytips" title="Sign up for SkyTips Email ">SkyTips Sign-Up</a></li>
<li class="leaf"><a href="/magazine/change" title="Change mailing address">Change mailing address</a></li>
<li class="leaf"><a href="/privacy" title="Privacy Policy">Privacy Policy</a></li>
<li class="leaf"><a href="/copyright" title="">Copyright and Usage</a></li>
<li class="last leaf"><a href="/contact" title="Contact">Contact</a></li>
</ul>  
</section>  <section class="block block-block block-block-11">

      
      <p style="text-align: center;"><strong>StarDate is brought to you in part through the generous support of our underwriters.<br />Interested in underwriting? <a href="/about/underwriting">Let us know</a></strong><strong>.</strong></p>
<p style="text-align: center;"><a href="/about/lynn-brill"><img alt="Friends and Family of Lynn Brill" height="62" src="/sites/default/files/images/sponsors/Brill-button.jpg" style="margin-top: 0px; margin-right: 5px; margin-bottom: 0px; margin-left: 5px; border: 0px initial initial;" width="280" /></a><a href="/about/yarcom-lott"><img alt="YarCom Inc. and the Lott Family" height="62" src="/sites/default/files/images/sponsors/lott-final.jpg" style="border: 0px initial initial;" width="280" /></a><a href="/go/sponsors/aep" title="American Electric Power"><img alt="Universe" height="62" src="/sites/default/files/images/sponsors/AEP_Texas_no_tag_280x62.jpg" style="margin-top: 0px; margin-right: 5px; margin-bottom: 0px; margin-left: 5px; border: 0px initial initial;" width="280" /></a></p>
  
</section>  <section class="block block-block block-block-12">

      
      <p style="text-align: center;"><a href="http://facebook.com/stardate"><img alt="Facebook" border="0" height="33" hspace="1" src="/sites/all/themes/stardate_zurb/images/facebook_icon.jpg" vspace="5" width="33" /></a><a href="http://twitter.com/stardate"><img alt="Twitter" border="0" height="36" hspace="3" src="/sites/all/themes/stardate_zurb/images/twitter_icon.png" vspace="3" width="36" /></a><a href="http://youtube.com/stardatemagazine"><img alt="YouTube" border="0" height="33" hspace="1" src="/sites/all/themes/stardate_zurb/images/youtube_icon_square.png" vspace="5" width="33" /></a></p>
<p style="text-align: center;">©2016 The University of Texas McDonald Observatory</p>
  
</section>      </div>
    
      </footer>
  <!--/.footer-->

  </div>
<!--/.page -->
      <script>
    (function ($, Drupal, window, document, undefined) {
      $(document).foundation();
    })(jQuery, Drupal, this, this.document);
  </script>
</body>
</html>
